Android


Por Jessica C

En el blog de desarrolladores de Android, Google anunció que las versiones Android Eclair 2.1 e inferiores ya no tendrán acceso a Google Market. Las versiones de Android inferiores a la 2.2 no soportan...